Get in touch
Back
Resolved

[TEST] インシデント対応訓練 / Incident response drill

Started , resolved .

API (api.hqx-cloud.com)
Resolved

訓練を完了しました。全コンポーネント正常です。Drill completed; all systems operational.

Posted .
Created

これは runbook §10 に基づく訓練です。実際の障害ではありません。This is a drill per our incident runbook, not a real outage.

Posted .